Can´t run database update script on 8.1.8 / 8.2.x "Your /settings.php file must define the $config_directories variable…"

Hi I can´t run database update script when install new module or updating to 8.1.8 and 8.2.x keep getting this message:

Not present – Your /settings.php file must define the $config_directories variable as an array containing the names of directories in which configuration files can be found. It must contain a sync key.

Any help?
Thanks

Drupal version: 


Source: https://www.drupal.org/taxonomy/term/21/feed

Leave a Reply