CVE-2016-8332 – Ghostscript and Openjpeg2 upgraded

May 4, 18:26 PDT
Resolved – Pantheon has deployed a new version of Ghostscript and Openjpeg2 to address CVE-2016-8332[1]. Customers do not need to take any action related to this vulnerability.

[1] – https://nvd.nist.gov/vuln/detail/CVE-2016-8332


Source: http://status.pantheon.io/history.rss