pagerer 8.x-1.1

Release notes

Fixes to shipped configuration after #1920902: Add a Drupal Yaml wrapper so we can default to PECL Yaml component if it is available introduced a stricter YAML syntax, to avoid possible installation failures in Drupal 8.2.x.

Download Size md5 hash
pagerer-8.x-1.1.tar.gz 59.29 KB 4d851241910b83a7559abc12018faba7
pagerer-8.x-1.1.zip 92.58 KB 66a3fbd0b93558f47302a4f7de75d6f7
Last updated: September 18, 2016 – 12:13
Official release from tag: 
8.x-1.1
Core compatibility: 
Release type: 
Packaged Git sha1: 
b2d55fc772d9e15f93c83671e122599008f95f0e


Source: https://www.drupal.org/taxonomy/term/7234/feed