-SOLVED- Upgrade from D8.5.6 to D8.6.0: Uncaught PHP Exception InvalidArgumentException

Hallo i’ve a Drupal Site 8.5.6.

I’ve upload ne new version Drupal 8.6.0 and my site now show this error

 The website encountered an unexpected error. Please try again later

In the error_log_php i’ve found this

 Uncaught PHP Exception InvalidArgumentException: "Field reusable is unknown." at /home3/papparec/public_html/core/lib/Drupal/Core/Entity/ContentEntityBase.php line 586

I’m not a novice and I’is the first time that i’ve an error when I upgrading Drupal 🙁

Any assistance would be greatly appreciated.

Thank you very much!

UPDATE
The new Drupal version 8.6.1 solved this problem

Drupal version: 


Source: https://www.drupal.org/taxonomy/term/21/feed