Webform woes…

Hello,
I just installed Webform 8.x-5.0-rc31

Now I keep getting the following error message:
TypeError: Argument 4 passed to Drupalwebform_scheduled_emailWebformScheduledEmailManager::__construct() must implement interface DrupalCoreLoggerLoggerChannelFactoryInterface, instance of DrupalCoreEntityEntityTypeManager given, called in /home/rainermusik/museumneu/core/lib/Drupal/Component/DependencyInjection/Container.php on line 282 in Drupalwebform_scheduled_emailWebformScheduledEmailManager->__construct() (Zeile 91 in /home/rainermusik/museumneu/modules/contrib/webform/modules/webform_scheduled_email/src/WebformScheduledEmailManager.php) #0 ….

This actually began with Webform version 8.x-5.0-rc30… What’s the solution? My system is at DR 8.6.4, Debian 9, etc….

Regards 
H. Stoelllinger

Drupal version: 


Source: https://www.drupal.org/taxonomy/term/22/feed